<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="shortcut icon" href="https://www.diagonalperiodico.net/sites/default/files/diagonal_1.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.diagonalperiodico.net/sites/all/themes/omega/omega/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.diagonalperiodico.net/sites/all/themes/omega/omega/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.diagonalperiodico.net/sites/all/themes/omega/omega/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.diagonalperiodico.net/sites/all/themes/omega/omega/apple-touch-icon-precomposed.png" />
<meta name="description" content="El día 21 tendrán lugar decenas de manifestaciones en varios países europeos contra el acuerdo comercial con Canadá. 3,5 millones de personas entregaron sus firmas para detener este tratado y el TTIP. El empeño de los lobbies de las multinacionales y su colaboración con la Comisión Europea de la época de Durao Barroso ha sido clave para que el acuerdo siga su camino." />
<meta name="keywords" content="Diagonal, Periodico, Diario, noticias, news, Movimientos sociales, Suscripciones, tienda" />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.diagonalperiodico.net/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html" />
<link rel="shortlink" href="https://www.diagonalperiodico.net/node/32727" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@El_Diagonal" />
<meta name="twitter:creator:id" content="@El_Diagonal" />
<meta name="twitter:url" content="https://www.diagonalperiodico.net/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html" />
<meta name="twitter:title" content="CETA: quiénes ganan con el acuerdo UE-Canadá" />
<meta name="twitter:description" content="El día 21 tendrán lugar decenas de manifestaciones en varios países europeos contra el acuerdo comercial con Canadá. 3,5 millones de personas entregaron sus firmas para detener este tratado y el TTIP. El empeño de los lobbies de las multinacionales y su colaboración con la Comisión Europea de la época de Durao Barroso ha sido clave para que el acuerdo siga su camino." />
<meta name="twitter:image" content="https://www.diagonalperiodico.net/sites/default/files/foto/30596287221_975d1862cb_k.jpg" />
  <title>CETA: quiénes ganan con el acuerdo UE-Canadá | Periódico Diagonal</title>
  <link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_wI6eYp-WkSO-IJUjlblaSHi0DmoHazGXZA8hHSCOxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_8n8VnRL6MEz_zyDrzNebLqJeA4n_NvfekATiOTpYAVo.css" media="all" />
<style>#sliding-popup.sliding-popup-top{background:#D9DADB;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#000 !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_yAWkct29rBr6GHI0brjiT2z2j-vxO13AQ1sYIMVfAvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_OMk6J6JWX6IED-oyPcNwLLIi5QWemuosqoer3znKR3U.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_s3T52IqMhOZkOwuTtkFJJGa4-I0pFgbdeOEvQsOgZyE.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_EMOWcg6vcmhUsW7WD4lqUzYDq-gu8oV5KwhUIKtUr9M.css" media="all" />
<link rel="stylesheet" href="//code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css">
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_RcHB3nlOgl_5_iK2RnYi7CldPMpeeXNp67noYdXRtk8.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_zN2H1dFDRA_0DKt5VP2M09kpv-3OKGjjV-WNl6Rd-j8.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_vPVJ3kO4HbSu3D1E3_vDML_xutD8_WBfF5o1Q8l7kfU.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_NKkWHrw3Y9IqUwzRjkCGLAwT7T2ZG8KmAq4_jcAb7is.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_kcWEbjai3Y4dqT7Qy2j3OY6oXy6RTM3yhe9hUY_NC3o.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_tAv7WEfGSIF9WkZ_6S2MSNan50qn659I2TNs_GdTF7c.js"></script>
<script>var text_resize_scope = "art-cuerpo";
    var text_resize_minimum = "12";
    var text_resize_maximum = "25";
    var text_resize_line_height_allow = 0;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";</script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_rLN6-P3HAXxIkssRt2awmC0r1nhDSt8XaMkw6nKp3EI.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-9682332-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.diagonalperiodico.info","www.diagonalperiodico.org","www.periodicodiagonal.com","www.periodicodiagonal.es","www.periodicodiagonal.info","www.periodicodiagonal.org"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_juV8max7J8nCiceCgEo0-MtO5c96GZUl6mVZJlxO43I.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_BV3vRfmVE2uK_ZK0TLMCE75kyVlO8SHtLMH_ozVIf7A.js"></script>
<script>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</script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-32727 node-type-articles panorama 32727-ceta-quienes-ganan-con-acuerdo-ue-canadahtml section-panorama">
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div class="l-page has-no-sidebars">
  <header class="l-header" role="banner">
          <div class="l-region l-region--publiheader-first">
    <div id="block-simpleads-ad-groups-15380" class="block block--simpleads block--simpleads-ad-groups-15380">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15380">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15380', 15380, 3);
  </script>
    <div class="simpleads-15380 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
      <div class="l-region l-region--publiheader-second">
    <div id="block-simpleads-ad-groups-15381" class="block block--simpleads block--simpleads-ad-groups-15381">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15381">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15381', 15381, 7);
  </script>
    <div class="simpleads-15381 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
    <div class="cabeceras">
      <div class="menu-gris">
        <div id="block-block-4" class="block block--block block--block-4">
        <div class="block__content">
    <ul><li><a href="https://www.diagonalperiodico.net/user/login" title="Iniciar sesión">Iniciar sesión</a></li>
<li><a href="https://www.diagonalperiodico.net/user" title="Registrarse">Registrarse </a></li>
</ul>  </div>
</div>
<div id="block-search-form" role="search" class="block block--search block--search-form">
        <div class="block__content">
    <form class="search-block-form" action="/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." placeholder="Buscar" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-hUqWECwiNTrYUhSBzHlifPnpAoal7JE5jFNCHOlo7q4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nice-menus-2" class="block block--nice-menus block--nice-menus-2">
        <div class="block__content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-2"><li class="menu-1394 menu-path-agenda  first   odd  "><a href="/agenda" title="agenda">Agenda</a></li>
<li class="menu-14321 menu-path-node-14930   even  "><a href="/tienda">Tienda</a></li>
<li class="menu-40917 menu-path-taxonomy-term-20   odd   last "><a href="/secciones/promocion" title="COMUNIDAD DIAGONAL">COMUNIDAD DIAGONAL</a></li>
</ul>
  </div>
</div>
      </div>
      <div class="menu-logo">
                <div class="diagonal">
          <div id="block-block-146" class="block block--block block--block-146">
        <div class="block__content">
    <p style="text-align:center"><a href="https://www.diagonalperiodico.net"><img alt="" src="https://www.diagonalperiodico.net/sites/default/files/cabecera_8.png" style="width:222px; height:55px" /></a></p>
  </div>
</div>
        </div>
        <div class="seccion">
                  </div>
              </div>
      <div class="zone-menu">
        <div class="region-menu-princip">
          <table style="width: 100%;">
            <tr>
              <td>
                <div id="diagoredes">
                  <a href="https://www.facebook.com/diagonalperiodico" target="_blank">
                    <img src="/sites/all/themes/diagonal/images/f.png"/>                  </a> 
                  <a href="https://twitter.com/El_Diagonal" target="_blank">
                    <img src="/sites/all/themes/diagonal/images/t.png"/>                  </a> 
                </div>
              </td>
              <td>
                <div id="block-nice-menus-1" class="block block--nice-menus block--nice-menus-1">
        <div class="block__content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1699 menu-path-front  first   odd  "><a href="/" title="Portada de Diagonal">Portada</a></li>
<li class="menu-36603 menuparent  menu-path-front   even  "><a href="/" title="">Secciones</a><ul><li class="menu-1698 menu-path-taxonomy-term-4  first   odd  "><a href="/secciones/global" title="">Global</a></li>
<li class="menu-1700 menu-path-taxonomy-term-9   even  "><a href="/secciones/cuerpo" title="">Cuerpo</a></li>
<li class="menu-1701 menu-path-taxonomy-term-85   odd  "><a href="/secciones/movimientos" title="">Movimientos</a></li>
<li class="menu-1702 menu-path-taxonomy-term-13   even  "><a href="/secciones/libertades" title="">Libertades</a></li>
<li class="menu-1703 menu-path-taxonomy-term-29   odd  "><a href="/secciones/culturas" title="">Culturas</a></li>
<li class="menu-1704 menu-path-taxonomy-term-10   even  "><a href="/secciones/saberes" title="Portada de la sección">Saberes</a></li>
<li class="menu-1705 menu-path-taxonomy-term-87   odd  "><a href="/secciones/la-plaza" title="">La plaza</a></li>
<li class="menu-18118 menu-path-panorama   even  "><a href="/panorama">Panorama</a></li>
<li class="menu-2778 menu-path-taxonomy-term-98   odd   last "><a href="/secciones/andalucia" title="Edición de Diagonal Andalucía">Andalucía</a></li>
</ul></li>
<li class="menu-40915 menu-path-blogs-listado   odd  "><a href="/blogs/listado" title="">Blogs</a></li>
<li class="menu-40605 menu-path-acerca-de-suscribete   even  "><a href="/acerca-de/suscribete" title="">Suscríbete</a></li>
<li class="menu-40993 menu-path-node-32564   odd   last "><a href="/archivo/32564-hasta-siempre.html" title="Número 284">Edición impresa</a></li>
</ul>
  </div>
</div>
              </td>
              <td>
                <div id="diagoredes_2">
                  <img src="/sites/all/themes/diagonal/images/w.png"/>                  <img src="/sites/all/themes/diagonal/images/w.png"/>                </div>
              </td>
            </tr>
          </table>
        </div>
        <div class="region-menu-secun">
                  </div>
      </div>
                  <!-- ?php print render($page['branding']); ?-->
    </div>
      <div class="l-region l-region--navigation">
    <div id="block-block-145" class="block block--block block--block-145">
        <div class="block__content">
    <p style="text-align: center;"><a href="https://www.diagonalperiodico.net"><img alt="" class="media-imaxe attr__typeof__foaf:Image img__fid__60766 img__view_mode__media_original" src="https://www.diagonalperiodico.net/sites/default/files/diagonal_version_movil.jpg" style="width: 184px; height: 45px;" typeof="foaf:Image" /></a></p>
  </div>
</div>
<nav id="block-menu-menu-menu-movil-v2" role="navigation" class="block block--menu block--menu-menu-menu-movil-v2">
      
  <ul class="menu"><li class="first leaf"><a href="/" title="Portada">Portada</a></li>
<li class="leaf"><a href="/acerca-de/suscribete" title="">Suscríbete</a></li>
<li class="expanded"><a href="/secciones" title="Las secciones que configuran DiagonalPeriódico">Secciones</a><ul class="menu"><li class="first leaf"><a href="/secciones/global" title="Portada de la sección Global de Diagonal">Global</a></li>
<li class="leaf"><a href="/secciones/cuerpo" title="">Cuerpo</a></li>
<li class="leaf"><a href="/secciones/movimientos" title="">Movimientos</a></li>
<li class="leaf"><a href="/secciones/libertades" title="">Libertades</a></li>
<li class="leaf"><a href="/secciones/culturas" title="">Culturas</a></li>
<li class="leaf"><a href="/secciones/saberes" title="Portada de la sección">Saberes</a></li>
<li class="leaf"><a href="/secciones/la-plaza" title="">La plaza</a></li>
<li class="last leaf"><a href="/panorama">Panorama</a></li>
</ul></li>
<li class="leaf"><a href="/blogs/listado" title="">Blogs</a></li>
<li class="leaf"><a href="/especiales" title="Especiales">Especiales</a></li>
<li class="last leaf"><a href="/humor" title="Humor">Humor</a></li>
</ul></nav>
  </div>
  </header>
  <div class="l-main context-panorama">    <div class="l-content" role="main">
      <div class="zone-content">
                <!--?php print $breadcrumb; ?-->
        <a id="main-content"></a>
                                                                                                <div class="panel-flexible panels-flexible-art_foto_dcha clearfix" >
<div class="panel-flexible-inside panels-flexible-art_foto_dcha-inside">
<div class="panels-flexible-row panels-flexible-row-art_foto_dcha-main-row panels-flexible-row-first clearfix">
  <div class="inside panels-flexible-row-inside panels-flexible-row-art_foto_dcha-main-row-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-art_foto_dcha-center panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-art_foto_dcha-center-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 cabecera" >
  
      
  
  <div class="pane-content">
    <div class="art_antetitulo  Normal">Tratado con Canadá</div>
<div class="art_antetitulo"><div class="entrevistado"></div><div class="def_entrevistado"></div></div>
<div class="art_titulo Normal">CETA: quiénes ganan con el acuerdo UE-Canadá</div>
<div class="art_subtitulo  Normal"><p> El día 21 tendrán lugar decenas de manifestaciones en varios países europeos contra el acuerdo comercial con Canadá. 3,5 millones de personas entregaron sus firmas para detener este tratado y el TTIP. El empeño de los lobbies de las multinacionales y su colaboración con la Comisión Europea de la época de Durao Barroso ha sido clave para que el acuerdo siga su camino. </p>
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-opinador-defopinador-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-opinador-defopinador view-id-opinador_defopinador view-display-id-panel_pane_1 view-dom-id-d38cd0720bf2352460a38f3599cb35ca">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autor-a">        <div class="field-content"><a href="/tags-autores/pablo-elorduy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pablo Elorduy</a></div>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    20/01/17 · 7:41  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-art_foto_dcha-1 panels-flexible-row-last clearfix ">
  <div class="inside panels-flexible-row-inside panels-flexible-row-art_foto_dcha-1-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-column panels-flexible-column-art_foto_dcha-3 panels-flexible-column-first ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-art_foto_dcha-3-inside panels-flexible-column-inside-first">
<div class="panels-flexible-region panels-flexible-region-art_foto_dcha-cuerpo_art panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-art_foto_dcha-cuerpo_art-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-2 toolbar" >
  
      
  
  <div class="pane-content">
    <p class="comenta"><a href="#comments" title="Ver los comentarios"><div class="numComentarios">Comentarios  <b>0 </b></a></div></p>
<span class="print_html"><a href="https://www.diagonalperiodico.net/print/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html" title="Imprimir este artículo." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/print.jpg" alt="Imprimir" title="Imprimir" /></a></span><span class="print_mail"><a href="https://www.diagonalperiodico.net/printmail/32727" title="Enviar este artículo por e-mail." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/mail.jpg" alt="Enviar por e-mail" title="Enviar por e-mail" /></a></span><span class="print_pdf"><a href="https://www.diagonalperiodico.net/printpdf/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html" title="Mostrar la versión en PDF de este artículo." class="print-pdf" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/pdf.jpg" alt="Versión PDF" title="Versión PDF" /></a></span><span class="aumentar"><a id="text_resize_increase" class="changer" href="javascript:;"><sup>+</sup>A</a></span>
<span class="disminuir"><a id="text_resize_decrease" class="changer" href="javascript:;"><sup>+</sup>A</a></span>
<span class="licencia"><a href="https://www.diagonalperiodico.net/acerca-de/licencia.html" title="Ver licencia"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/icons/cc.jpg" border="0"></a></span>
<span class="corregir"><a href="https://www.diagonalperiodico.net/node/13741?title=CETA%3A%20qui%C3%A9nes%20ganan%20con%20el%20acuerdo%20UE-Canad%C3%A1&amp;id=32727" title="Corregir artículo"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/icons/corregir.jpg"></a></span>
<span class="meneame"><a rel="nofollow" title="Enviar a Meneame" href="http://meneame.net/submit.php?url=https://www.diagonalperiodico.net/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/img/transparente.png" height="20" width="20"></a></span>
<span class="googleplus"><a href="https://plus.google.com/share?url={URL}" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/img/transparente.png" height="20" width="20"></a></span>
<span class="fb-count"><iframe src="//www.facebook.com/plugins/like.php?href=https://www.diagonalperiodico.net/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html&amp;send=false&amp;layout=button_count&amp;width=135&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px; height:21px;" allowTransparency="true"></iframe></span>
<span class=twittertCount><a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a></span>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-art-foto" >
  
      
  
  <div class="pane-content">
    <div class="field field--name-field-art-foto field--type-image field--label-hidden"><div class="field__items"><div class="field__item even"><a href="https://www.diagonalperiodico.net/sites/default/files/styles/pantalla_comp/public/foto/30596287221_975d1862cb_k.jpg?itok=8j94ORnO" title="CETA: quiénes ganan con el acuerdo UE-Canadá" class="colorbox" rel=""><img typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/default/files/styles/cuerpo_630x426/public/foto/30596287221_975d1862cb_k.jpg?itok=yenyxbj0" width="644" height="429" alt="" title="" /></a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-pie-autor-panel-pane-1 field-name-field-art-pfoto" >
  
      
  
  <div class="pane-content">
    <div class="view view-pie-autor view-id-pie_autor view-display-id-panel_pane_1 view-dom-id-4c6a28b031590620cdba0ca39011618d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <span class="articulo_pie_autor">Donald Tusk, Justin Trudeau y Jean Claude Juncker, en la cumbre Canadá-UE de octubre de 2016. /<strong> <a href="/colaboradores/european-external-action" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">European external action</a> </strong></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-info-rela-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-info-rela view-id-info_rela view-display-id-panel_pane_1 view-dom-id-798fa742b50a8c5dbcde2400f686938a">
            <div class="view-header">
      <p> <span class="cambia_color">info</span><font color="#000">relacionada</font> </p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-field-art-rel-portada">        <div class="field-content"><a href="/global/29089-creadores-del-ttip-llega-ceta.html">Cómo algo llamado CETA puede cambiarte la vida</a></div>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-node-body art-cuerpo" >
  
      
  
  <div class="pane-content">
    <div class="field field--name-body field--type-text-with-summary field--label-hidden"><div class="field__items"><div class="field__item even" property="content:encoded"><p> Morcillas de Burgos hechas en Vancouver, pimientos del Padrón de la ribera del río Hudson o chorizos de Cantimpalos producidos en Oaxaca. El 24 de enero, la comisión de Comercio del Parlamento Europeo vota el tratado de inversiones con Canadá (CETA), y a principios de febrero será el pleno de la Eurocámara la que vote sí o no –sin posibilidad de enmiendas– la aprobación del texto. A partir de entonces, con su entrada en vigor –que será provisional a falta de <a href="https://www.diagonalperiodico.net/panorama/30920-ceta-se-votara-cada-parlamento-pero-podria-empezar-funcionar-forma-provisional.html" target="_blank">la ratificación</a> de los Parlamentos nacionales de la UE–, estará más cerca la conversión de un buen número de denominaciones de origen (hasta 219 en el caso de las denominaciones reconocidas por la legislación española) en papel mojado.</p>
<p>Negociado entre 2009 y 2014, el CETA ha pasado bajo los radares de la opinión pública hasta fechas recientes. Las movilizaciones contra la firma del acuerdo, asociadas al rechazo al TTIP, han tenido efecto en 2015 y en 2016 hasta casi tumbar el proyecto merced a la resistencia de uno de los parlamentos más informados sobre qué supondrá el CETA para las sociedades europeas, <a href="https://www.diagonalperiodico.net/panorama/32074-la-gobernanza-europea-dobla-brazo-belgica-y-avanza-hacia-la-firma-del-ceta.html" target="_blank">la cámara de representantes de Valonia.</a></p>
<p>Pese a que este Estado belga mantiene sus reticencias, la Comisión Europea consiguió vadear ese obstáculo. Para evitarlo, la sociedad civil <a href="http://www.noalttip.org/movilizaciones-descentralizadas-contra-el-ceta-21-enero/" target="_blank" rel="nofollow">ha convocado mañana sábado 21</a> distintas manifestaciones en toda Europa. Su aval, el hecho de que más de 3,5 millones de personas hayan firmado contra el acuerdo. La cita en España es en más de 20 ciudades. Bélgica, Alemania, Italia y Francia se suman a la cita.</p>
<h3>Los individuos que crearon el CETA</h3>
<p>De los 26 comisarios salientes de la Comisión Europea que negoció el tratado, nueve trabajan hoy en el sector privado. Los nombres de Viviane Reding, Karel de Gutch o del expresidente Durao Barroso se asocian a las empresas líderes de los sectores que saldrán beneficiados por el acuerdo. Goldman Sachs (Barroso), CVC y Merit Capital (de Gutch) o la minera Nyrstar (Reading) son los nuevos pagadores de tres de los principales artífices del CETA.</p>
<p>Pero las puertas giratorias también funcionan al revés (por eso son giratorias). El caso de Eoin O'Malley, que actualmente trabaja en la dirección de comercio de la Comisión Europea, es uno de los que ha denunciado públicamente el observatorio CEO, radicado en Bruselas. O’Malley fue consejero senior de BussinessEurope, la principal patronal europea, donde se encuentran, entre otras la española CEOE.</p>
<p>Como señala Luis Rico, de Ecologistas en Acción, las negociaciones con Canadá se produjeron durante la presidencia de Stephen Harper, “que representa el ala neoliberal conservadora” del país norteamericano. Harper recibió la lista de deseos de las grandes empresas y su ministro de Comercio, Peter Van Loan, fue más allá y se reunió con las cámaras de comercio del país para asegurarse que sus demandas estaban bien representadas. Hoy Harper trabaja de consultor experto para algunas de las mayores multinacionales del mundo.</p>
<h3>CERT, ESF, Bussiness Europe, los impulsores colectivos</h3>
<p>Bussiness Europe, The Canada Europe Roundtable for Business (CERT) y el European Services Forum (ESF) han sido los muñidores del acuerdo con Canadá. De sus equipos de abogados y sus informes proceden algunas de las disposiciones más polémicas del tratado.</p>
<p>BussinessEurope, que asegura representar a 20 millones de empresas de 34 países, es un vehículo de las grandes patronales que ha ejercido como lobby en las negociaciones y a la que se le achaca la estrategia de comercio seguida por la Comisión Europea. Su presidenta es la italiana Emma Marcegaglia, procedente de una de las familias italianas del acero, que utilizó, según el medio <a href="http://www.ilfattoquotidiano.it/2011/08/27/il-lifting-fiscale-della-marcegaglia/153410/" target="_blank" rel="nofollow">Il Fatto Quotidiano,</a> la fiscalidad irlandesa y de Luxemburgo para eludir al fisco italiano.</p>
<p>La organización de la sociedad civil <a href="http://disinfo.com/2015/06/ceta-corporate-lobby-new-transatlantic-economy/" target="_blank" rel="nofollow">The Council of Canadians</a> estima que BusinessEurope “es famosa por haber escrito casi toda la estrategia de crecimiento de 2006 de Global Europe dirigida por las exportaciones, que incluye un agresivo impulso para firmar acuerdos de libre comercio con países en desarrollo y mercados clave”.</p>
<p>"BusinessEurope y otros grupos industriales son regularmente invitados a reuniones exclusivas, donde se les da acceso a información sensible sobre las negociaciones comerciales en curso, información que se retiene de los grupos de interés público".</p>
<p>Lora Verheecke, de <a href="https://corporateeurope.org/" target="_blank" rel="nofollow">CEO,</a> recuerda que ESF ha sido la responsable de que CETA incluya la “lista negativa”; esta lista implicará que todos los servicios estarán sujetos a la liberalización, a menos que se haga una excepción explícita. Es la primera vez que la UE incluye una disposición de este tipo en sus tratados de comercio.</p>
<p>La lista negativa es una medida que ESF ha perseguido desde hace muchos años. Como señala Verheecke, “la relación entre ESF y la Comisión es muy cercana”. Así lo expresó Michel Servoz, antiguo cargo de la dirección de Comercio, hoy en la dirección general de Empleo de la Comisión Europea. Para ésta, dijo Servoz “la contribución de ESF es totalmente decisiva. Los necesitamos a perpetuidad”.</p>
<p>ESF, especifica Serlinda Vigara, de Ecologistas en Acción, representa más de 30 servicios en diferentes sectores como los servicios  audiovisuales (Unión Europea de Radiodifusión), el agua y la  electricidad (Veolia Environment), las finanzas y los seguros  (Deutschland AG, Lloyd's de Londres) o las telecomunicaciones (France Telecom, Vodafone), y jugó su papel "presionando al Gobierno de Valonia para que votara a favor del CETA".Junto con la lista negativa y la cooperación regulatoria, el gran triunfo de los lobbies de las grandes multinacionales en el texto final del CETA es la inclusión del <a href="https://www.diagonalperiodico.net/global/27789-maquillaje-del-ttip-del-isds-al-ics.html" target="_blank">sistema de tribunal de inversiones (ICS).</a> Conocido como ISDS en otros tratados, de ser aprobado el CETA, el ICS permitirá hacer vinculantes los mecanismos que permiten demandar a los Gobiernos “si consideran que los cambios políticos introducidos por estos en las políticas públicas –incluso los concebidos para proteger la salud, el medioambiente o la estabilidad económica– afectan a los beneficios privados de las multinacionales”.</p>
<h3>Las mineras salen ganando</h3>
<p>Las empresas mineras canadienses, las primeras del mundo, han sido muy activas en su trabajo de lobby dentro del CERT. "Seguramente, el aspecto más significativo del CETA para las empresas mineras de ambos lados del Atlántico es la inclusión de una disposición inversor-Estado", ha publicado Mineweb, el portal de las empresas mineras.</p>
<p>Otra web del sector minero <a href="http://www.mining.com/europe-in-favour-of-oil-sands-friendly-deal-with-canada/" target="_blank" rel="nofollow">–Minning–</a> se congratulaba recientemente de la firma del acuerdo en relación al paso que supondrá para la introducción de las arenas bituminosas, un tipo de extracción de petróleo mediante minería a cielo abierto. Las petroleras canadienses y europeas, Repsol entre ellas, han presionado para diluir la Directiva sobre calidad de los combustibles, prevista en un inicio para garantizar la reducción de emisiones de gases de efecto invernadero, en función de los objetivos de lucha contra el cambio climático.</p>
<p>El lobby minero no fue el único en intervenir en la redacción del tratado, ni siquiera ha sido el que más ha gastado. La dirección de comercio de la Comisión ha recibido las visitas de la industria agroalimentaria, la de servicios financieros, las farmacéuticas o el sector del automóvil.</p>
<h3>La industria farmacéutica, el sector agroindustrial</h3>
<p>Potencialmente, el capítulo más costoso de CETA para la administración canadiense es sobre los derechos de propiedad intelectual, según Tom Kucharz, de Ecologistas en Acción: "El CETA aumentaría el costo de los medicamentos recetados en Canadá en cientos de millones de dólares al año y es evidente que el sector farmacéutico tiene vastos intereses en el acuerdo. Una parte considerable del proyecto de ley C-30 de Canadá, una legislación por ratificar antes del CETA, trata de los cambios en el régimen de patentes de Canadá en respuesta a las demandas de la UE y sus farmacéuticas".</p>
<p>El papel de la agroindustria ha convertido la agricultura en uno de los sectores que se verán más afectados si el Parlamento ratifica de forma provisional el CETA. Lucía Bárcena, de la campaña estatal No al TTIP, explica que una vez entre en vigor el tratado “cualquier regulación en relación a la agroindustria podrá ser revisada en cualquier momento al ser un ‘acuerdo vivo’ –según aparece en el capítulo sobre Cooperación Reguladora– “es decir un proyecto en permanente revisión de las legislaciones actuales o futuras en ámbitos como Sanidad y Fitosanitarios”.</p>
<p>Las consecuencias, la presión que Canadá va a ejercer en contra del principio de precaución que funciona en la Unión Europea y se basa en riesgos que los países norteamericanos no incluyen en su regulación de la agroindustria y la ganadería, como el uso de hormonas y antibióticos o de promotores del crecimiento.</p>
<p>El CETA, dice Bárcena, supondrá que “la concentración de la agroindustria ganadera en Norteamérica obligará a la concentración de la agroindustria ganadera en la UE, con grandes desventajas para las cooperativas, los productores ganaderos y consumidores”. La Asociación Candiense de Ganado (CCA) y Cargill y JBS las grandes multinacionales del empaquetado de carne (controlan el 90% del sector) serán las grandes beneficiadas de la apertura del mercado europeo a los productos norteamericanos.</p>
<p>En este proceso se verán arrastradas las denominaciones de origen. El precedente del tratado Nafta, entre EE UU, México y Canadá y que vinculará al CETA a multinacionales de los otros dos países norteamericanos, ha puesto en evidencia cómo se eliminan las barreras de etiquetado con el argumento de que con las etiquetas se imponen barreras al comercio. Canadá ha aceptado 145 indicaciones prioritarias de la UE de las cuales, 27 de ellas son españolas. “Ahora bien”, recuerda Bárcena “España produce 246 productos con denominación de origen”. De entre esos 246 productos, unos cuantos pueden comenzar a ser producidos en otras regiones. Morcilla de Toronto, Jerez de Wisconsin o Pimientos de Sillicon Valley, entre las posibilidades. </p>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-tags-rel-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-tags-rel view-id-tags_rel view-display-id-panel_pane_1 view-dom-id-22a79202680ddb623d973060f9b58398">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-3 social" >
  
      
  
  <div class="pane-content">
    <p class="comenta"><a href="#comments" title="Ver los comentarios"><div class="numComentarios">Comentarios  <b>0 </b></a></div></p>
<span class="meneame"><a rel="nofollow" title="Enviar a Meneame" href="http://meneame.net/submit.php?url=https://www.diagonalperiodico.net/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/img/transparente.png" height="20" width="20"></a></span>
<span class="googleplus"><a href="https://plus.google.com/share?url={URL}" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/img/transparente.png" height="20" width="20"></a></span>
<span class="fb-count"><iframe src="//www.facebook.com/plugins/like.php?href=https://www.diagonalperiodico.net/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html&amp;send=false&amp;layout=button_count&amp;width=135&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px; height:21px;" allowTransparency="true"></iframe></span>
<span class=twittertCount><a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a></span>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2 utiles" >
  
      
  
  <div class="pane-content">
    <div class="utiles_abajo">

<div class="util">
  <span class="imprimir_bajo"><span class="print_html"><a href="https://www.diagonalperiodico.net/print/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html?utm_content=buffer0ef65&amp;utm_medium=social&amp;utm_source=facebook.com&amp;utm_campaign=buffer" title="Imprimir este artículo." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/print.jpg" alt="Imprimir" title="Imprimir" /></a></span></span>
  <span class="imprimir_bajo_texto"> Imprimir </span>
</div>
<div class="util">
  <span class="pdf_bajo"><span class="print_pdf"><a href="https://www.diagonalperiodico.net/printpdf/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html?utm_content=buffer0ef65&amp;utm_medium=social&amp;utm_source=facebook.com&amp;utm_campaign=buffer" title="Mostrar la versión en PDF de este artículo." class="print-pdf" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/pdf.jpg" alt="Versión PDF" title="Versión PDF" /></a></span></span>
  <span class="pdf_bajo_texto"> PDF </span>
</div>
<div class="util">
  <span class="enviar_bajo"><span class="print_mail"><a href="https://www.diagonalperiodico.net/printmail/32727?utm_content=buffer0ef65&amp;utm_medium=social&amp;utm_source=facebook.com&amp;utm_campaign=buffer" title="Enviar este artículo por e-mail." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/mail.jpg" alt="Enviar por e-mail" title="Enviar por e-mail" /></a></span></span>
  <span class="enviar_bajo_texto"> Enviar </span>
</div>
<div class="util">
  <span class="corregir_bajo"><a href="https://www.diagonalperiodico.net/node/13741?title=CETA%3A%20qui%C3%A9nes%20ganan%20con%20el%20acuerdo%20UE-Canad%C3%A1&amp;id=32727" title="Corregir artículo"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/icons/corregir.jpg"></a></span>
  <span class="corregir_bajo_texto"> Corregir </span>
</div>

<div class="util">
  <span class="aumentar_bajo"><a id="text_resize_increase" class="changer" href="javascript:;"><sup>+</sup>A</a></span>
  <span class="aumentar_bajo_texto"> Agrandar texto </span>
</div>
<div class="util">
  <span class="disminuir_bajo"><a id="text_resize_decrease" class="changer" href="javascript:;"><sup>+</sup>A</a>
   </span><span class="disminuir_bajo_texto"> Disminuir texto </span>
</div>
<div class="util">
  <span class="licencia_bajo"><a href="https://www.diagonalperiodico.net/acerca-de/licencia.html" title="Ver licencia"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/icons/cc.jpg" border="0"></a> </span>
  <span class="licencia_bajo_texto"> Licencia </span>
</div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-5 art-botones" >
  
      
  
  <div class="pane-content">
    <a href="https://www.diagonalperiodico.net/acerca-de/suscribete" title="Suscríbete al periódico Diagonal" ><img title="Suscríbete al periódico Diagonal" src="https://www.diagonalperiodico.net/sites/default/files/botones/b-art-suscribete.png"/></a>
<a href="https://www.diagonalperiodico.net/apoya" title="Apoya el proyecto Diagonal" ><img title="Apoya el proyecto Diagonal" src="https://www.diagonalperiodico.net/sites/default/files/botones/b-art-apoya.png"/></a>  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-minianuncios-bajo-articulo" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-minianuncios_bajo_articulo">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-simpleads-ad-groups-29030" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-29030">
  <script type="text/javascript">
    _simpelads_load('.simpleads-29030', 29030, 4);
  </script>
    <div class="simpleads-29030 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-4 articulo_comentarios_titulo"  id="comments-title">
  
      
  
  <div class="pane-content">
    <h3>comentarios</h3><p class="comenta"><span class="numComentarios">0</span></p>  </div>

  
  </div>
<div class="panel-pane pane-node-comment-form articulo_comentarios_formulario" >
  
      
  
  <div class="pane-content">
    <form class="comment-form user-info-from-cookie comment-form" action="/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Página principal </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-JSWZd-iUzrYQO2-i0G6_H2a9inpSi9N-au646gV6hds" />
<input type="hidden" name="form_id" value="comment_node_articles_form" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="1701213e9e6977c028" />
<div class="form-item form-type-textfield form-item-mollom-captcha">
  <label for="edit-mollom-captcha">Verification <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <span class="field-prefix">
<span class="mollom-captcha-container">
  <a href="javascript:void(0);" class="mollom-refresh-captcha mollom-refresh-image"><img typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/modules/mollom/images/refresh.png" alt="Actualizar" /></a>
  <span class="mollom-captcha-content mollom-image-captcha"><img typeof="foaf:Image" src="https://rest-production.mollom.com:443/v1/captcha/1701213e9e6977c028.png" alt="Type the characters you see in this picture." /></span>
  <span class="mollom-image-captcha-instructions">Introduzca los caracteres de la imagen, gacias.&nbsp;&nbsp;<a href="#" class="mollom-switch-captcha mollom-audio-captcha">Switch to audio verification.</a></span>
</span>
</span> <input title="Enter the characters from the verification above." type="text" id="edit-mollom-captcha" name="mollom[captcha]" value="" size="10" maxlength="128" class="form-text required" />
</div>
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Página de inicio </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Guardar" class="form-submit" /></div></div></form>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-column panels-flexible-column-art_foto_dcha-2 panels-flexible-column-last ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-art_foto_dcha-2-inside panels-flexible-column-inside-last">
<div class="panels-flexible-region panels-flexible-region-art_foto_dcha-columna_dcha panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-art_foto_dcha-columna_dcha-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-simpleads-ad-groups-15382" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15382">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15382', 15382, 7);
  </script>
    <div class="simpleads-15382 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-67" >
  
      
  
  <div class="pane-content">
    <p> <a href="https://www.diagonalperiodico.net/tienda"><img alt="" class="media-image" height="231" width="290" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/default/files/bannerlateral.png" /></a> </p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-simplenews-33396" >
  
      
  
  <div class="pane-content">
          <p>Boletín</p>
  
      <form class="simplenews-subscribe simplenews-block-form-33396" action="/panorama/32727-ceta-quienes-ganan-con-acuerdo-ue-canada.html" method="post" id="simplenews-block-form-33396" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Z7AFXWc2aEhCVMA-zXMjBcZeK2K8vzR75NXjq0x_QPo" />
<input type="hidden" name="form_id" value="simplenews_block_form_33396" />
</div></form>  
  
  
    </div>

  
  </div>
<div class="panel-pane pane-block pane-simpleads-ad-groups-33249" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-33249">
  <script type="text/javascript">
    _simpelads_load('.simpleads-33249', 33249, 5);
  </script>
    <div class="simpleads-33249 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-simpleads-ad-groups-33250" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-33250">
  <script type="text/javascript">
    _simpelads_load('.simpleads-33250', 33250, 10);
  </script>
    <div class="simpleads-33250 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-simpleads-ad-groups-33251" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-33251">
  <script type="text/javascript">
    _simpelads_load('.simpleads-33251', 33251, 5);
  </script>
    <div class="simpleads-33251 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-simpleads-ad-groups-33252" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-33252">
  <script type="text/javascript">
    _simpelads_load('.simpleads-33252', 33252, 5);
  </script>
    <div class="simpleads-33252 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</div>
                        <div class="publifooter">
            <div class="l-region l-region--publifooter-first">
    <div id="block-simpleads-ad-groups-15385" class="block block--simpleads block--simpleads-ad-groups-15385">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15385">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15385', 15385, 8);
  </script>
    <div class="simpleads-15385 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
            <div class="l-region l-region--publifooter-second">
    <div id="block-simpleads-ad-groups-15386" class="block block--simpleads block--simpleads-ad-groups-15386">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15386">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15386', 15386, 4);
  </script>
    <div class="simpleads-15386 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
            <div class="l-region l-region--publifooter-third">
    <div id="block-simpleads-ad-groups-15387" class="block block--simpleads block--simpleads-ad-groups-15387">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15387">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15387', 15387, 6);
  </script>
    <div class="simpleads-15387 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
  </div>
  <footer class="l-footer" role="contentinfo">
    <div class="tab">
      <div class="map">
        <div id="block-block-8" class="block block--block block--block-8">
        <div class="block__content">
    <div class="sitemap-c1">
<div class="titulo_sitemap">Secciones</div>
<ul class="sitemap-c1c1"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/global" title="Global">Global</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/cuerpo" title="Cuerpo">Cuerpo</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/movimientos" title="Movimientos">Movimientos</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/libertades" title="Libertades">Libertades</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/culturas" title="Culturas">Culturas</a></li>
</ul><ul class="sitemap-c1c2"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/saberes" title="Saberes">Saberes</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/la-plaza" title="La plaza">La plaza</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/panorama" title="Panorama">Panorama</a></li>
</ul><ul class="sitemap-c1c3"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/entrevistas" title="Entrevistas">Entrevistas</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/blogs" title="Blogs">Blogs</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/humor" title="Humor">Humor</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/especiales" title="Especiales">Especiales</a></li>
</ul></div>
<div class="sitemap-c3">
<div class="titulo_sitemap">Sobre Diagonal</div>
<ul class="sitemap-c2c1"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/promocion/26655-quienes-somos.html" title="Quienes somos">Quiénes somos</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/acerca-de/contacta.html" title="Contacta">Contacta</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/acerca-de/promocion" title="Promoción y eventos">Promoción</a></li>
</ul><ul class="sitemap-c2c2"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/acerca-de/suscribete" title="Suscríbete">Suscríbete</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/publicidad/25845-anunciate.html" title="Anúnciate">Anúnciate</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/acerca-de/distribucion" title="Puntos de venta">Puntos de venta</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/apoya" title="Apoya/dona">Apoya</a></li>
</ul></div>
<div class="sitemap-c2">
<div class="titulo_sitemap">Recursos</div>
<ul class="sitemap-c3c1"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/agenda" title="Agenda">Agenda</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/tienda" title="Tienda">Tienda</a></li>
</ul></div>
  </div>
</div>
        <div class="portadas">
          <div id="block-views-last-archivo-block" class="block block--views block--views-last-archivo-block">
        <h2 class="block__title">Último número</h2>
      <div class="block__content">
    <div class="view view-last-archivo view-id-last_archivo view-display-id-block view-dom-id-8640aca8f0422739e2c963d64e26d60a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div class="sitemap_imagen"><a href="/archivo/32564-hasta-siempre.html"><img typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/default/files/styles/portada_sitemap/public/media/portadas/01diagonal284.jpg?itok=J2pF5djA" width="154" height="205" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
        </div>
      </div>
      <div id="block-block-41" class="block block--block block--block-41">
        <div class="block__content">
    <div class="foot-enlaces"><a class="foot-fb" href="http://www.facebook.com/diagonalperiodico" title="Facebook">Facebook</a><a class="foot-tweet" href="https://twitter.com/El_Diagonal" title="Twitter">Twitter</a><a class="foot-rss" href="https://www.diagonalperiodico.net/portada.xml" title="RSS">RSS</a><a class="foot-boletin" href="https://www.diagonalperiodico.net/boletin-noticias" title="Boletín de noticias">Boletín de noticias</a><a class="foot-envia" href="https://www.diagonalperiodico.net/archivo" title="Archivo">Archivo</a></div>
  </div>
</div>
    </div>
    <div id="block-block-5" class="block block--block block--block-5">
        <div class="block__content">
    <div class="foot-izd">
<p><a href="https://www.diagonalperiodico.net/" id="foot-diago" title="Portada"><img alt="Periódico Diagonal" src="https://www.diagonalperiodico.net/sites/default/files/logo_sitemap.png" style="width: 279px; height: 33px;" /></a></p>
<p><a href="https://www.diagonalperiodico.net/acerca-de/licencia.html" id="foot-cc" title="Licencia">CreativeCommons by-SA</a> . <a href="https://www.diagonalperiodico.net/aviso-legal.html" id="foot-legal" title="Aviso legal">Aviso Legal</a></p>
</div>
<div class="foot-dcha">
<p>Pza. Luca de Tena, 13. 28045. Madrid. Tel.: +34 91 184 184 7</p>
<p>info[@]diagonalperiodico.net</p>
<p>redaccion[@]diagonalperiodico.net</p>
</div>
<p>  </p>
  </div>
</div>
      </footer>
</div>
  <script src="https://www.diagonalperiodico.net/sites/default/files/js/js_fIpKDJPCzgApzsVHPfa7cdWPu0FGXXaI0tlkkWevC5o.js"></script>
</body>
</html>
