<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.diagonalperiodico.net/sites/default/files/diagonal_1.ico" type="image/vnd.microsoft.icon" />
<meta name="MobileOptimized" content="width" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://www.diagonalperiodico.net/sites/all/themes/omega/omega/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.diagonalperiodico.net/sites/all/themes/omega/omega/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.diagonalperiodico.net/sites/all/themes/omega/omega/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.diagonalperiodico.net/sites/all/themes/omega/omega/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<meta name="description" content="Saltar es perder el miedo a lo no conocido, confiar en los sueños compartidos. Diagonal salta, y es mano tendida a una comunidad amplia." />
<meta name="keywords" content="Diagonal, Periodico, Diario, noticias, news, Movimientos sociales, Suscripciones, tienda" />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.diagonalperiodico.net/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html" />
<link rel="shortlink" href="https://www.diagonalperiodico.net/node/32610" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@El_Diagonal" />
<meta name="twitter:creator:id" content="@El_Diagonal" />
<meta name="twitter:url" content="https://www.diagonalperiodico.net/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html" />
<meta name="twitter:title" content="Saltar es quizás un compromiso histórico" />
<meta name="twitter:description" content="Saltar es perder el miedo a lo no conocido, confiar en los sueños compartidos. Diagonal salta, y es mano tendida a una comunidad amplia." />
  <title>Saltar es quizás un compromiso histórico | Periódico Diagonal</title>
  <link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_wI6eYp-WkSO-IJUjlblaSHi0DmoHazGXZA8hHSCOxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_qSpctjlD6n3KRoL3wwJmZ-5y7ptex-dKulzHPiiKEhE.css" media="all" />
<style>#sliding-popup.sliding-popup-top{background:#D9DADB;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#000 !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_yAWkct29rBr6GHI0brjiT2z2j-vxO13AQ1sYIMVfAvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_OMk6J6JWX6IED-oyPcNwLLIi5QWemuosqoer3znKR3U.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_s3T52IqMhOZkOwuTtkFJJGa4-I0pFgbdeOEvQsOgZyE.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.diagonalperiodico.net/sites/default/files/css/css_EMOWcg6vcmhUsW7WD4lqUzYDq-gu8oV5KwhUIKtUr9M.css" media="all" />
<link rel="stylesheet" href="//code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css">
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_RcHB3nlOgl_5_iK2RnYi7CldPMpeeXNp67noYdXRtk8.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_zN2H1dFDRA_0DKt5VP2M09kpv-3OKGjjV-WNl6Rd-j8.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_vPVJ3kO4HbSu3D1E3_vDML_xutD8_WBfF5o1Q8l7kfU.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_NKkWHrw3Y9IqUwzRjkCGLAwT7T2ZG8KmAq4_jcAb7is.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_kcWEbjai3Y4dqT7Qy2j3OY6oXy6RTM3yhe9hUY_NC3o.js"></script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_tAv7WEfGSIF9WkZ_6S2MSNan50qn659I2TNs_GdTF7c.js"></script>
<script>var text_resize_scope = "art-cuerpo";
    var text_resize_minimum = "12";
    var text_resize_maximum = "25";
    var text_resize_line_height_allow = 0;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";</script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_Ob3oCMc_Eq5SCQGN9c8x1w9K4QTTHCNzKicrw7xnVhg.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-9682332-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.diagonalperiodico.info","www.diagonalperiodico.org","www.periodicodiagonal.com","www.periodicodiagonal.es","www.periodicodiagonal.info","www.periodicodiagonal.org"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.diagonalperiodico.net/sites/default/files/js/js_BV3vRfmVE2uK_ZK0TLMCE75kyVlO8SHtLMH_ozVIf7A.js"></script>
<script>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</script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-32610 node-type-articles especiales-sin-clasificar 32610-saltar-es-quizas-compromiso-historicohtml section-especiales-sin-clasificar">
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div class="l-page has-no-sidebars">
  <header class="l-header" role="banner">
          <div class="l-region l-region--publiheader-first">
    <div id="block-simpleads-ad-groups-15380" class="block block--simpleads block--simpleads-ad-groups-15380">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15380">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15380', 15380, 3);
  </script>
    <div class="simpleads-15380 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
      <div class="l-region l-region--publiheader-second">
    <div id="block-simpleads-ad-groups-15381" class="block block--simpleads block--simpleads-ad-groups-15381">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15381">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15381', 15381, 7);
  </script>
    <div class="simpleads-15381 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
    <div class="cabeceras">
      <div class="menu-gris">
        <div id="block-block-4" class="block block--block block--block-4">
        <div class="block__content">
    <ul><li><a href="https://www.diagonalperiodico.net/user/login" title="Iniciar sesión">Iniciar sesión</a></li>
<li><a href="https://www.diagonalperiodico.net/user" title="Registrarse">Registrarse </a></li>
</ul>  </div>
</div>
<div id="block-search-form" role="search" class="block block--search block--search-form">
        <div class="block__content">
    <form class="search-block-form" action="/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." placeholder="Buscar" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-M9OT98iJQmVVJYphG0FJVxtU2iqv1lmHAHXUzZBJmVI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nice-menus-2" class="block block--nice-menus block--nice-menus-2">
        <div class="block__content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-2"><li class="menu-1394 menu-path-agenda  first   odd  "><a href="/agenda" title="agenda">Agenda</a></li>
<li class="menu-14321 menu-path-node-14930   even  "><a href="/tienda">Tienda</a></li>
<li class="menu-40917 menu-path-taxonomy-term-20   odd   last "><a href="/secciones/promocion" title="COMUNIDAD DIAGONAL">COMUNIDAD DIAGONAL</a></li>
</ul>
  </div>
</div>
      </div>
      <div class="menu-logo">
                <div class="diagonal">
          <div id="block-block-146" class="block block--block block--block-146">
        <div class="block__content">
    <p style="text-align:center"><a href="https://www.diagonalperiodico.net"><img alt="" src="https://www.diagonalperiodico.net/sites/default/files/cabecera_8.png" style="width:222px; height:55px" /></a></p>
  </div>
</div>
        </div>
        <div class="seccion">
                  </div>
              </div>
      <div class="zone-menu">
        <div class="region-menu-princip">
          <table style="width: 100%;">
            <tr>
              <td>
                <div id="diagoredes">
                  <a href="https://www.facebook.com/diagonalperiodico" target="_blank">
                    <img src="/sites/all/themes/diagonal/images/f.png"/>                  </a> 
                  <a href="https://twitter.com/El_Diagonal" target="_blank">
                    <img src="/sites/all/themes/diagonal/images/t.png"/>                  </a> 
                </div>
              </td>
              <td>
                <div id="block-nice-menus-1" class="block block--nice-menus block--nice-menus-1">
        <div class="block__content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1699 menu-path-front  first   odd  "><a href="/" title="Portada de Diagonal">Portada</a></li>
<li class="menu-36603 menuparent  menu-path-front   even  "><a href="/" title="">Secciones</a><ul><li class="menu-1698 menu-path-taxonomy-term-4  first   odd  "><a href="/secciones/global" title="">Global</a></li>
<li class="menu-1700 menu-path-taxonomy-term-9   even  "><a href="/secciones/cuerpo" title="">Cuerpo</a></li>
<li class="menu-1701 menu-path-taxonomy-term-85   odd  "><a href="/secciones/movimientos" title="">Movimientos</a></li>
<li class="menu-1702 menu-path-taxonomy-term-13   even  "><a href="/secciones/libertades" title="">Libertades</a></li>
<li class="menu-1703 menu-path-taxonomy-term-29   odd  "><a href="/secciones/culturas" title="">Culturas</a></li>
<li class="menu-1704 menu-path-taxonomy-term-10   even  "><a href="/secciones/saberes" title="Portada de la sección">Saberes</a></li>
<li class="menu-1705 menu-path-taxonomy-term-87   odd  "><a href="/secciones/la-plaza" title="">La plaza</a></li>
<li class="menu-18118 menu-path-panorama   even  "><a href="/panorama">Panorama</a></li>
<li class="menu-2778 menu-path-taxonomy-term-98   odd   last "><a href="/secciones/andalucia" title="Edición de Diagonal Andalucía">Andalucía</a></li>
</ul></li>
<li class="menu-40915 menu-path-blogs-listado   odd  "><a href="/blogs/listado" title="">Blogs</a></li>
<li class="menu-40605 menu-path-acerca-de-suscribete   even  "><a href="/acerca-de/suscribete" title="">Suscríbete</a></li>
<li class="menu-40993 menu-path-node-32564   odd   last "><a href="/archivo/32564-hasta-siempre.html" title="Número 284">Edición impresa</a></li>
</ul>
  </div>
</div>
              </td>
              <td>
                <div id="diagoredes_2">
                  <img src="/sites/all/themes/diagonal/images/w.png"/>                  <img src="/sites/all/themes/diagonal/images/w.png"/>                </div>
              </td>
            </tr>
          </table>
        </div>
        <div class="region-menu-secun">
                  </div>
      </div>
                  <!-- ?php print render($page['branding']); ?-->
    </div>
      <div class="l-region l-region--navigation">
    <div id="block-block-145" class="block block--block block--block-145">
        <div class="block__content">
    <p style="text-align: center;"><a href="https://www.diagonalperiodico.net"><img alt="" class="media-imaxe attr__typeof__foaf:Image img__fid__60766 img__view_mode__media_original" src="https://www.diagonalperiodico.net/sites/default/files/diagonal_version_movil.jpg" style="width: 184px; height: 45px;" typeof="foaf:Image" /></a></p>
  </div>
</div>
<nav id="block-menu-menu-menu-movil-v2" role="navigation" class="block block--menu block--menu-menu-menu-movil-v2">
      
  <ul class="menu"><li class="first leaf"><a href="/" title="Portada">Portada</a></li>
<li class="leaf"><a href="/acerca-de/suscribete" title="">Suscríbete</a></li>
<li class="expanded"><a href="/secciones" title="Las secciones que configuran DiagonalPeriódico">Secciones</a><ul class="menu"><li class="first leaf"><a href="/secciones/global" title="Portada de la sección Global de Diagonal">Global</a></li>
<li class="leaf"><a href="/secciones/cuerpo" title="">Cuerpo</a></li>
<li class="leaf"><a href="/secciones/movimientos" title="">Movimientos</a></li>
<li class="leaf"><a href="/secciones/libertades" title="">Libertades</a></li>
<li class="leaf"><a href="/secciones/culturas" title="">Culturas</a></li>
<li class="leaf"><a href="/secciones/saberes" title="Portada de la sección">Saberes</a></li>
<li class="leaf"><a href="/secciones/la-plaza" title="">La plaza</a></li>
<li class="last leaf"><a href="/panorama">Panorama</a></li>
</ul></li>
<li class="leaf"><a href="/blogs/listado" title="">Blogs</a></li>
<li class="leaf"><a href="/especiales" title="Especiales">Especiales</a></li>
<li class="last leaf"><a href="/humor" title="Humor">Humor</a></li>
</ul></nav>
  </div>
  </header>
  <div class="l-main context-especiales-sin-clasificar">    <div class="l-content" role="main">
      <div class="zone-content">
                <!--?php print $breadcrumb; ?-->
        <a id="main-content"></a>
                                                                                                <div class="panel-flexible panels-flexible-art_foto_dcha clearfix" >
<div class="panel-flexible-inside panels-flexible-art_foto_dcha-inside">
<div class="panels-flexible-row panels-flexible-row-art_foto_dcha-main-row panels-flexible-row-first clearfix">
  <div class="inside panels-flexible-row-inside panels-flexible-row-art_foto_dcha-main-row-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-art_foto_dcha-center panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-art_foto_dcha-center-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 cabecera" >
  
      
  
  <div class="pane-content">
    <div class="art_antetitulo  Normal"></div>
<div class="art_antetitulo"><div class="entrevistado"></div><div class="def_entrevistado"></div></div>
<div class="art_titulo Normal">Saltar es quizás un compromiso histórico</div>
<div class="art_subtitulo  Normal"><p> Saltar es perder el miedo a lo no conocido, confiar en los sueños compartidos. Diagonal salta, y es mano tendida a una comunidad amplia. </p>
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-opinador-defopinador-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-opinador-defopinador view-id-opinador_defopinador view-display-id-panel_pane_1 view-dom-id-3a3c1607a767aab60360640624f4ff5e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autor-a">        <div class="field-content"><a href="/taxonomy/term/24812" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Amaia Pérez Orozco</a>, <a href="/taxonomy/term/19639" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SIRA DEL RÍO</a></div>  </div>  
  <div class="views-field views-field-field-artopi-defopi">        <div class="field-content">, Investigadoras feministas</div>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    23/12/16 · 9:32  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2 edicion_impresa" >
  
      
  
  <div class="pane-content">
    <span class="ed-impresa" title="Artículo de la Edición impresa">Edición impresa</span>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-art_foto_dcha-1 panels-flexible-row-last clearfix ">
  <div class="inside panels-flexible-row-inside panels-flexible-row-art_foto_dcha-1-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-column panels-flexible-column-art_foto_dcha-3 panels-flexible-column-first ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-art_foto_dcha-3-inside panels-flexible-column-inside-first">
<div class="panels-flexible-region panels-flexible-region-art_foto_dcha-cuerpo_art panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-art_foto_dcha-cuerpo_art-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-3 toolbar" >
  
      
  
  <div class="pane-content">
    <p class="comenta"><a href="#comments" title="Ver los comentarios"><div class="numComentarios">Comentarios  <b>0 </b></a></div></p>
<span class="print_html"><a href="https://www.diagonalperiodico.net/print/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html" title="Imprimir este artículo." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/print.jpg" alt="Imprimir" title="Imprimir" /></a></span><span class="print_mail"><a href="https://www.diagonalperiodico.net/printmail/32610" title="Enviar este artículo por e-mail." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/mail.jpg" alt="Enviar por e-mail" title="Enviar por e-mail" /></a></span><span class="print_pdf"><a href="https://www.diagonalperiodico.net/printpdf/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html" title="Mostrar la versión en PDF de este artículo." class="print-pdf" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/pdf.jpg" alt="Versión PDF" title="Versión PDF" /></a></span><span class="aumentar"><a id="text_resize_increase" class="changer" href="javascript:;"><sup>+</sup>A</a></span>
<span class="disminuir"><a id="text_resize_decrease" class="changer" href="javascript:;"><sup>+</sup>A</a></span>
<span class="licencia"><a href="https://www.diagonalperiodico.net/acerca-de/licencia.html" title="Ver licencia"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/icons/cc.jpg" border="0"></a></span>
<span class="corregir"><a href="https://www.diagonalperiodico.net/node/13741?title=Saltar%20es%20quiz%C3%A1s%20un%20compromiso%20hist%C3%B3rico&amp;id=32610" title="Corregir artículo"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/icons/corregir.jpg"></a></span>
<span class="meneame"><a rel="nofollow" title="Enviar a Meneame" href="http://meneame.net/submit.php?url=https://www.diagonalperiodico.net/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/img/transparente.png" height="20" width="20"></a></span>
<span class="googleplus"><a href="https://plus.google.com/share?url={URL}" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/img/transparente.png" height="20" width="20"></a></span>
<span class="fb-count"><iframe src="//www.facebook.com/plugins/like.php?href=https://www.diagonalperiodico.net/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html&amp;send=false&amp;layout=button_count&amp;width=135&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px; height:21px;" allowTransparency="true"></iframe></span>
<span class=twittertCount><a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a></span>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-art-video" >
  
      
  
  <div class="pane-content">
    <div class="field field--name-field-art-video field--type-file field--label-hidden"><div class="field__items"><div class="field__item even"><div class="media-vimeo-outer-wrapper" id="media-vimeo-1" style="width: 644px; height: 362px;">
  <div class="media-vimeo-preview-wrapper" id="media_vimeo_191168731_1">
        <object width="644" height="362">
      <param name="movie" value="https://vimeo.com/moogaloop.swf?clip_id=191168731">
      <param name="allowFullScreen" value="true"></param>
      <param name="wmode" value="transparent" />
      <embed src="https://vimeo.com/moogaloop.swf?clip_id=191168731" type="application/x-shockwave-flash" width="644" height="362" allowfullscreen="true"></embed>
    </object>  </div>
</div>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-pie-autor-panel-pane-1 field-name-field-art-pfoto" >
  
      
  
  <div class="pane-content">
    <div class="view view-pie-autor view-id-pie_autor view-display-id-panel_pane_1 view-dom-id-7e096f34e7841860fd861431f2a31829">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-node-body art-cuerpo" >
  
      
  
  <div class="pane-content">
    <div class="field field--name-body field--type-text-with-summary field--label-hidden"><div class="field__items"><div class="field__item even" property="content:encoded"><p> Ni el camino de baldosas amarillas es lineal, ni llega a Oz. Es nuestro caminar el que lo traza y en el que nos hemos sentido parte de la amplia comunidad que construía(mos) Diagonal. A lo largo de ese recorrido lleno de encrucijadas, Diagonal nos ha ayudado a comprender y afrontar la incertidumbre en que vivimos.</p>
<p>Dar un salto no significa haber estado parada antes. Ni siquiera haber tenido que coger carrerilla para llegar a algún otro lugar desde el que avanzar, decididamente, hacia un futuro que ya estaba contenido en el pasado y en el presente de todas nuestras acciones. Oz es y no es, Oz era y puede ser.</p>
<p>Saltar, hoy, quizá signifique asumir una responsabilidad histórica. Diversas voces críticas insistimos en que el mundo se está moviendo aceleradamente. Que el colapso ecológico y el consiguiente decrecimiento material son ya un hecho, no una opción. Que, a pesar de las ilusorias promesas de recuperación, la crisis no va a pasar, porque es civilizatoria. Que la violencia se recrudece y ahonda en los cuerpos de las mujeres como primer campo de expresión. Que estamos en transición del mundo que conocíamos hacia… ¿dónde?</p>
<p>Insistimos en que la labor urgente no es mover el mundo, sino hacernos cargo de la transición. Intentar conducirla hacia otros mundos posibles de buenos convivires, de mejor con menos y mejor diferente; mundos donde <em>black lives matter</em> y donde no haya ni una menos.</p>
<p>Saltar es perder el miedo a lo no conocido, confiar en los sueños compartidos. Diagonal salta, y es mano tendida a una comunidad amplia, un impulso para que saltemos ya y juntxs. </p>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-tags-rel-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-tags-rel view-id-tags_rel view-display-id-panel_pane_1 view-dom-id-394d82de113625ebaf728ce899e9a347">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-4 social" >
  
      
  
  <div class="pane-content">
    <p class="comenta"><a href="#comments" title="Ver los comentarios"><div class="numComentarios">Comentarios  <b>0 </b></a></div></p>
<span class="meneame"><a rel="nofollow" title="Enviar a Meneame" href="http://meneame.net/submit.php?url=https://www.diagonalperiodico.net/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/img/transparente.png" height="20" width="20"></a></span>
<span class="googleplus"><a href="https://plus.google.com/share?url={URL}" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/img/transparente.png" height="20" width="20"></a></span>
<span class="fb-count"><iframe src="//www.facebook.com/plugins/like.php?href=https://www.diagonalperiodico.net/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html&amp;send=false&amp;layout=button_count&amp;width=135&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px; height:21px;" allowTransparency="true"></iframe></span>
<span class=twittertCount><a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a></span>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-5 utiles" >
  
      
  
  <div class="pane-content">
    <div class="utiles_abajo">

<div class="util">
  <span class="imprimir_bajo"><span class="print_html"><a href="https://www.diagonalperiodico.net/print/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html" title="Imprimir este artículo." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/print.jpg" alt="Imprimir" title="Imprimir" /></a></span></span>
  <span class="imprimir_bajo_texto"> Imprimir </span>
</div>
<div class="util">
  <span class="pdf_bajo"><span class="print_pdf"><a href="https://www.diagonalperiodico.net/printpdf/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html" title="Mostrar la versión en PDF de este artículo." class="print-pdf" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/pdf.jpg" alt="Versión PDF" title="Versión PDF" /></a></span></span>
  <span class="pdf_bajo_texto"> PDF </span>
</div>
<div class="util">
  <span class="enviar_bajo"><span class="print_mail"><a href="https://www.diagonalperiodico.net/printmail/32610" title="Enviar este artículo por e-mail." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/themes/diagonal/css/icons/mail.jpg" alt="Enviar por e-mail" title="Enviar por e-mail" /></a></span></span>
  <span class="enviar_bajo_texto"> Enviar </span>
</div>
<div class="util">
  <span class="corregir_bajo"><a href="https://www.diagonalperiodico.net/node/13741?title=Saltar%20es%20quiz%C3%A1s%20un%20compromiso%20hist%C3%B3rico&amp;id=32610" title="Corregir artículo"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/icons/corregir.jpg"></a></span>
  <span class="corregir_bajo_texto"> Corregir </span>
</div>

<div class="util">
  <span class="aumentar_bajo"><a id="text_resize_increase" class="changer" href="javascript:;"><sup>+</sup>A</a></span>
  <span class="aumentar_bajo_texto"> Agrandar texto </span>
</div>
<div class="util">
  <span class="disminuir_bajo"><a id="text_resize_decrease" class="changer" href="javascript:;"><sup>+</sup>A</a>
   </span><span class="disminuir_bajo_texto"> Disminuir texto </span>
</div>
<div class="util">
  <span class="licencia_bajo"><a href="https://www.diagonalperiodico.net/acerca-de/licencia.html" title="Ver licencia"><img src="https://www.diagonalperiodico.net/sites/all/themes/diagotema/css/icons/cc.jpg" border="0"></a> </span>
  <span class="licencia_bajo_texto"> Licencia </span>
</div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 art-botones" >
  
      
  
  <div class="pane-content">
    <a href="https://www.diagonalperiodico.net/acerca-de/suscribete" title="Suscríbete al periódico Diagonal" ><img title="Suscríbete al periódico Diagonal" src="https://www.diagonalperiodico.net/sites/default/files/botones/b-art-suscribete.png"/></a>
<a href="https://www.diagonalperiodico.net/apoya" title="Apoya el proyecto Diagonal" ><img title="Apoya el proyecto Diagonal" src="https://www.diagonalperiodico.net/sites/default/files/botones/b-art-apoya.png"/></a>  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-minianuncios-bajo-articulo" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-minianuncios_bajo_articulo">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-simpleads-ad-groups-29030" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-29030">
  <script type="text/javascript">
    _simpelads_load('.simpleads-29030', 29030, 4);
  </script>
    <div class="simpleads-29030 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 articulo_comentarios_titulo"  id="comments-title">
  
      
  
  <div class="pane-content">
    <h3>comentarios</h3><p class="comenta"><span class="numComentarios">0</span></p>  </div>

  
  </div>
<div class="panel-pane pane-node-comment-form articulo_comentarios_formulario" >
  
      
  
  <div class="pane-content">
    <form class="comment-form user-info-from-cookie comment-form" action="/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Página principal </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-1o-ydn7j3vNYs7b53jt0LjR25GYhyEPseWAulCj3OF8" />
<input type="hidden" name="form_id" value="comment_node_articles_form" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="1612231f03d0f4b402" />
<div class="form-item form-type-textfield form-item-mollom-captcha">
  <label for="edit-mollom-captcha">Verification <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <span class="field-prefix">
<span class="mollom-captcha-container">
  <a href="javascript:void(0);" class="mollom-refresh-captcha mollom-refresh-image"><img typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/all/modules/mollom/images/refresh.png" alt="Actualizar" /></a>
  <span class="mollom-captcha-content mollom-image-captcha"><img typeof="foaf:Image" src="https://rest-production.mollom.com:443/v1/captcha/1612231f03d0f4b402.png" alt="Type the characters you see in this picture." /></span>
  <span class="mollom-image-captcha-instructions">Introduzca los caracteres de la imagen, gacias.&nbsp;&nbsp;<a href="#" class="mollom-switch-captcha mollom-audio-captcha">Switch to audio verification.</a></span>
</span>
</span> <input title="Enter the characters from the verification above." type="text" id="edit-mollom-captcha" name="mollom[captcha]" value="" size="10" maxlength="128" class="form-text required" />
</div>
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Página de inicio </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Guardar" class="form-submit" /></div></div></form>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-column panels-flexible-column-art_foto_dcha-2 panels-flexible-column-last ">
  <div class="inside panels-flexible-column-inside panels-flexible-column-art_foto_dcha-2-inside panels-flexible-column-inside-last">
<div class="panels-flexible-region panels-flexible-region-art_foto_dcha-columna_dcha panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-art_foto_dcha-columna_dcha-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-simpleads-ad-groups-15382" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15382">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15382', 15382, 7);
  </script>
    <div class="simpleads-15382 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-67" >
  
      
  
  <div class="pane-content">
    <p> <a href="https://www.diagonalperiodico.net/tienda"><img alt="" class="media-image" height="231" width="290" typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/default/files/bannerlateral.png" /></a> </p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-simplenews-33396" >
  
      
  
  <div class="pane-content">
          <p>Boletín</p>
  
      <form class="simplenews-subscribe simplenews-block-form-33396" action="/especiales-sin-clasificar/32610-saltar-es-quizas-compromiso-historico.html" method="post" id="simplenews-block-form-33396" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-GXt2ZZ0JzpssL8Z8IILlswwAvhEIoVMcFjSlWdwYDtM" />
<input type="hidden" name="form_id" value="simplenews_block_form_33396" />
</div></form>  
  
  
    </div>

  
  </div>
<div class="panel-pane pane-block pane-simpleads-ad-groups-33249" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-33249">
  <script type="text/javascript">
    _simpelads_load('.simpleads-33249', 33249, 5);
  </script>
    <div class="simpleads-33249 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-simpleads-ad-groups-33250" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-33250">
  <script type="text/javascript">
    _simpelads_load('.simpleads-33250', 33250, 10);
  </script>
    <div class="simpleads-33250 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-simpleads-ad-groups-33251" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-33251">
  <script type="text/javascript">
    _simpelads_load('.simpleads-33251', 33251, 5);
  </script>
    <div class="simpleads-33251 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-simpleads-ad-groups-33252" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-33252">
  <script type="text/javascript">
    _simpelads_load('.simpleads-33252', 33252, 5);
  </script>
    <div class="simpleads-33252 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-simpleads-ad-groups-33253" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-33253">
  <script type="text/javascript">
    _simpelads_load('.simpleads-33253', 33253, 10);
  </script>
    <div class="simpleads-33253 simpleads-diagonal"></div>

    
</div>
  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</div>
                        <div class="publifooter">
            <div class="l-region l-region--publifooter-first">
    <div id="block-simpleads-ad-groups-15385" class="block block--simpleads block--simpleads-ad-groups-15385">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15385">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15385', 15385, 8);
  </script>
    <div class="simpleads-15385 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
            <div class="l-region l-region--publifooter-second">
    <div id="block-simpleads-ad-groups-15386" class="block block--simpleads block--simpleads-ad-groups-15386">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15386">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15386', 15386, 4);
  </script>
    <div class="simpleads-15386 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
            <div class="l-region l-region--publifooter-third">
    <div id="block-simpleads-ad-groups-15387" class="block block--simpleads block--simpleads-ad-groups-15387">
        <div class="block__content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist" id="p-15387">
  <script type="text/javascript">
    _simpelads_load('.simpleads-15387', 15387, 6);
  </script>
    <div class="simpleads-15387 simpleads-diagonal"></div>

    
</div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
  </div>
  <footer class="l-footer" role="contentinfo">
    <div class="tab">
      <div class="map">
        <div id="block-block-8" class="block block--block block--block-8">
        <div class="block__content">
    <div class="sitemap-c1">
<div class="titulo_sitemap">Secciones</div>
<ul class="sitemap-c1c1"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/global" title="Global">Global</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/cuerpo" title="Cuerpo">Cuerpo</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/movimientos" title="Movimientos">Movimientos</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/libertades" title="Libertades">Libertades</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/culturas" title="Culturas">Culturas</a></li>
</ul><ul class="sitemap-c1c2"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/saberes" title="Saberes">Saberes</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/secciones/la-plaza" title="La plaza">La plaza</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/panorama" title="Panorama">Panorama</a></li>
</ul><ul class="sitemap-c1c3"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/entrevistas" title="Entrevistas">Entrevistas</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/blogs" title="Blogs">Blogs</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/humor" title="Humor">Humor</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/especiales" title="Especiales">Especiales</a></li>
</ul></div>
<div class="sitemap-c3">
<div class="titulo_sitemap">Sobre Diagonal</div>
<ul class="sitemap-c2c1"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/promocion/26655-quienes-somos.html" title="Quienes somos">Quiénes somos</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/acerca-de/contacta.html" title="Contacta">Contacta</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/acerca-de/promocion" title="Promoción y eventos">Promoción</a></li>
</ul><ul class="sitemap-c2c2"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/acerca-de/suscribete" title="Suscríbete">Suscríbete</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/publicidad/25845-anunciate.html" title="Anúnciate">Anúnciate</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/acerca-de/distribucion" title="Puntos de venta">Puntos de venta</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/apoya" title="Apoya/dona">Apoya</a></li>
</ul></div>
<div class="sitemap-c2">
<div class="titulo_sitemap">Recursos</div>
<ul class="sitemap-c3c1"><li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/agenda" title="Agenda">Agenda</a></li>
<li class="sitemap"><a class="sitemap" href="https://www.diagonalperiodico.net/tienda" title="Tienda">Tienda</a></li>
</ul></div>
  </div>
</div>
        <div class="portadas">
          <div id="block-views-last-archivo-block" class="block block--views block--views-last-archivo-block">
        <h2 class="block__title">Último número</h2>
      <div class="block__content">
    <div class="view view-last-archivo view-id-last_archivo view-display-id-block view-dom-id-97517aa3237b6f8aa520f4660fe10c30">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div class="sitemap_imagen"><a href="/archivo/32564-hasta-siempre.html"><img typeof="foaf:Image" src="https://www.diagonalperiodico.net/sites/default/files/styles/portada_sitemap/public/media/portadas/01diagonal284.jpg?itok=J2pF5djA" width="154" height="205" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
        </div>
      </div>
      <div id="block-block-41" class="block block--block block--block-41">
        <div class="block__content">
    <div class="foot-enlaces"><a class="foot-fb" href="http://www.facebook.com/diagonalperiodico" title="Facebook">Facebook</a><a class="foot-tweet" href="https://twitter.com/El_Diagonal" title="Twitter">Twitter</a><a class="foot-rss" href="https://www.diagonalperiodico.net/portada.xml" title="RSS">RSS</a><a class="foot-boletin" href="https://www.diagonalperiodico.net/boletin-noticias" title="Boletín de noticias">Boletín de noticias</a><a class="foot-envia" href="https://www.diagonalperiodico.net/archivo" title="Archivo">Archivo</a></div>
  </div>
</div>
    </div>
    <div id="block-block-5" class="block block--block block--block-5">
        <div class="block__content">
    <div class="foot-izd">
<p><a href="https://www.diagonalperiodico.net/" id="foot-diago" title="Portada"><img alt="Periódico Diagonal" src="https://www.diagonalperiodico.net/sites/default/files/logo_sitemap.png" style="width: 279px; height: 33px;" /></a></p>
<p><a href="https://www.diagonalperiodico.net/acerca-de/licencia.html" id="foot-cc" title="Licencia">CreativeCommons by-SA</a> . <a href="https://www.diagonalperiodico.net/aviso-legal.html" id="foot-legal" title="Aviso legal">Aviso Legal</a></p>
</div>
<div class="foot-dcha">
<p>Pza. Luca de Tena, 13. 28045. Madrid. Tel.: +34 91 184 184 7</p>
<p>info[@]diagonalperiodico.net</p>
<p>redaccion[@]diagonalperiodico.net</p>
</div>
<p>  </p>
  </div>
</div>
      </footer>
</div>
  <script src="https://www.diagonalperiodico.net/sites/default/files/js/js_fIpKDJPCzgApzsVHPfa7cdWPu0FGXXaI0tlkkWevC5o.js"></script>
</body>
</html>
